» Ubuntu » Paquets

Error

two or more packages specified (libghc-colour-dev oneiric)