» Ubuntu » Paquets

Error

two or more packages specified (libghc-data-inttrie-dev oneiric)