» Ubuntu » Paquets

Error

two or more packages specified (libghc-fastcgi-dev oneiric)