» Ubuntu » Paquets

Error

two or more packages specified (libghc-hoauth-prof oneiric)