» Ubuntu » Paquets

Error

two or more packages specified (libghc-logict-prof oneiric)