» Ubuntu » Paquets

Error

two or more packages specified (libghc-non-negative-dev oneiric)