» Ubuntu » Paquets

Error

two or more packages specified (libghc-transformers-prof oneiric)