» Ubuntu » Paquets

Error

two or more packages specified (libghc6-hdbc-postgresql-dev oneiric)