» Ubuntu » Paquets

Error

two or more packages specified (libghc6-http-prof oneiric)