» Ubuntu » Paquets

Error

two or more packages specified (libglib2.0-data oneiric)