» Ubuntu » Paquets

Error

two or more packages specified (libglpk0 oneiric)