» Ubuntu » Paquets

Error

two or more packages specified (libgnome-keyring0 oneiric)