» Ubuntu » Paquets

Error

two or more packages specified (libgudev1.0-cil oneiric)