» Ubuntu » Paquets

Error

two or more packages specified (libh323-dbg oneiric)