» Ubuntu » Paquets

Error

two or more packages specified (libisnativec-java oneiric)