» Ubuntu » Paquets

Error

two or more packages specified (libitext-java oneiric)