» Ubuntu » Paquets

Error

two or more packages specified (libjavascript-rpc-perl oneiric)