» Ubuntu » Paquets

Error

two or more packages specified (libjsf-api-java oneiric)