» Ubuntu » Paquets

Error

two or more packages specified (liblocalizer-java oneiric)