» Ubuntu » Paquets

Error

two or more packages specified (libmaven-compiler-plugin-java oneiric)