» Ubuntu » Paquets

Error

two or more packages specified (libmaven-shade-plugin-java oneiric)