» Ubuntu » Paquets

Error

two or more packages specified (libmerb-slices-ruby1.8 oneiric)