» Ubuntu » Paquets

Error

two or more packages specified (libmono-addins0.2-cil oneiric)