» Ubuntu » Paquets

Error

two or more packages specified (libmono-c5-1.1-cil oneiric)