» Ubuntu » Paquets

Error

two or more packages specified (libmp3splt-plugin oneiric)