» Ubuntu » Paquets

Error

two or more packages specified (libmp3splt0 oneiric)