» Ubuntu » Paquets

Error

two or more packages specified (libnet-ip-perl oneiric)