» Ubuntu » Paquets

Error

two or more packages specified (libpetsc3.1-dev oneiric)