» Ubuntu » Paquets

Error

two or more packages specified (libpurple0 oneiric)