» Ubuntu » Paquets

Error

two or more packages specified (libpython3.2 oneiric)