» Ubuntu » Paquets

Error

two or more packages specified (librhino-java oneiric)