» Ubuntu » Paquets

Error

two or more packages specified (librome-java oneiric)