» Ubuntu » Paquets

Error

two or more packages specified (libsmokeqt4-dbg oneiric)