» Ubuntu » Paquets

Error

two or more packages specified (libsndfile1 oneiric)