» Ubuntu » Paquets

Error

two or more packages specified (libspeex-dev oneiric)