» Ubuntu » Paquets

Error

two or more packages specified (libspeexdsp-dev oneiric)