» Ubuntu » Paquets

Error

two or more packages specified (libspring-context-support-java oneiric)