» Ubuntu » Paquets

Error

two or more packages specified (libspring-core-java oneiric)