» Ubuntu » Paquets

Error

two or more packages specified (libspring-expression-java oneiric)