» Ubuntu » Paquets

Error

two or more packages specified (libspring-orm-2.5-java oneiric)