» Ubuntu » Paquets

Error

two or more packages specified (libspring-security-2.0-java-doc oneiric)