» Ubuntu » Paquets

Error

two or more packages specified (libspring-security-portlet-2.0-java oneiric)