» Ubuntu » Paquets

Error

two or more packages specified (libspring-test-java oneiric)