» Ubuntu » Paquets

Error

two or more packages specified (libswscale-extra-2 oneiric)