» Ubuntu » Paquets

Error

two or more packages specified (libwww-delicious-ruby1.8 oneiric)