» Ubuntu » Paquets

Error

two or more packages specified (libxine1-xvdr oneiric)