» Ubuntu » Paquets

Error

two or more packages specified (gmail-notify oneiric)