» Ubuntu » Paquets

Error

two or more packages specified (post-el oneiric)