» Ubuntu » Paquets

Error

two or more packages specified (mew-beta-bin oneiric)