» Ubuntu » Paquets

Error

two or more packages specified (mgltools-symserv oneiric)